View Issue Details

IDProjectCategoryView StatusLast Update
0008776MoP coreClasses - Monk - Монахpublic2020-02-27 19:29
ReporterQueenofswarmAssigned ToGhost 
PriorityhighSeveritymajorReproducibilityalways
Status closedResolutionduplicate 
Summary0008776: Танцующий с ветром
DescriptionНет отхила от Танцующий журавль / Порыв нефритого ветра.

Relationships

duplicate of 0006459 resolvedGhost Танцующий журавль 

Activities

Eva

2020-02-27 19:29

administrator   ~0024769

Тема - дубль, Ссылка на ранее созданную - http://tracker.legionbugs.com/view.php?id=6459

Issue History

Date Modified Username Field Change
2020-02-24 17:48 Queenofswarm New Issue
2020-02-24 17:48 Queenofswarm Status new => assigned
2020-02-24 17:48 Queenofswarm Assigned To => warduna
2020-02-27 19:27 Eva Assigned To warduna => Ghost
2020-02-27 19:27 Eva Status assigned => closed
2020-02-27 19:27 Eva Resolution open => duplicate
2020-02-27 19:28 Eva Relationship added duplicate of 0006459
2020-02-27 19:29 Eva Note Added: 0024769