View Issue Details

IDProjectCategoryView StatusLast Update
0005997Legion CoreQuests - Eastern Kingdom / Квесты - Восточные королевстваpublic2020-05-01 14:23
ReporterbeetlebumAssigned ToAlica228 
PriorityhighSeveritymajorReproducibilityalways
Status closedResolutionduplicate 
Summary0005997: Разнообразие – вот что придает вкус смерти
Descriptionhttps://ru.wowhead.com/quest=24976/%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B8%D0%B5-%D0%B2%D0%BE%D1%82-%D1%87%D1%82%D0%BE-%D0%BF%D1%80%D0%B8%D0%B4%D0%B0%D0%B5%D1%82-%D0%B2%D0%BA%D1%83%D1%81-%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8
Все довольно просто собираем:
https://ru.wowhead.com/item=52067
https://ru.wowhead.com/item=52066 и https://ru.wowhead.com/item=52068
Вот только https://ru.wowhead.com/item=52068 невозможно собрать, сбор сбивается и пишется, что "цель мертва"
Опробовал все, ни одну https://ru.wowhead.com/item=52068 нельзя подобрать.

Activities

beetlebum

2019-10-26 02:19

reporter  

WoWScrnShot_102619_021916.jpg (429,727 bytes)

makcimys93

2019-10-27 15:14

updater   ~0015590

Здравствуйте. Проверил, передал разработчику.

beetlebum

2019-10-27 17:38

reporter   ~0015619

Спасибо!)

Alica228

2020-05-01 14:23

administrator   ~0029297

http://tracker.legionbugs.com/view.php?id=7388

Issue History

Date Modified Username Field Change
2019-10-26 02:19 beetlebum New Issue
2019-10-26 02:19 beetlebum Status new => assigned
2019-10-26 02:19 beetlebum Assigned To => Maksin
2019-10-26 02:19 beetlebum File Added: WoWScrnShot_102619_021916.jpg
2019-10-27 00:06 Maksin Assigned To Maksin => makcimys93
2019-10-27 15:14 makcimys93 Note Added: 0015590
2019-10-27 15:14 makcimys93 Status assigned => confirmed
2019-10-27 15:14 makcimys93 Assigned To makcimys93 => Sweetdeath
2019-10-27 17:38 beetlebum Note Added: 0015619
2019-11-03 14:11 Sweetdeath Status confirmed => resolved
2019-11-03 14:11 Sweetdeath Resolution open => fixed
2019-11-03 14:11 Sweetdeath Description Updated View Revisions
2020-05-01 14:23 Alica228 Assigned To Sweetdeath => Alica228
2020-05-01 14:23 Alica228 Status resolved => closed
2020-05-01 14:23 Alica228 Note Added: 0029297
2020-05-01 14:23 Alica228 Resolution fixed => duplicate
2020-05-01 14:23 Alica228 Relationship added duplicate of 0007388