View Issue Details

IDProjectCategoryView StatusLast Update
0029228Legion CoreQuests - Draenor / Квесты - Дренорpublic2024-07-10 08:59
Reporterdezirtir96Assigned ToAccess 
PrioritynormalSeveritymajorReproducibilityalways
Status closedResolutionduplicate 
PlatformWindowsOS10OS Versionx32
Summary0029228: Гарнизонная кампания: В тени
Descriptionhttps://www.wowhead.com/ru/quest=37688/гарнизонная-кампания-в-тени
https://www.wowhead.com/ru/npc=91292/решад
У орды отсутствует в волмаре нпц, невозможно выполнить цепочку квестов в танаане, у альянса такой проблемы нет, но взять у него квест представителем орды нельзя:(
Если взглянуть на карту, данный квест мне доступен

Relationships

duplicate of 0023226 confirmedxsinon1 Гарнизон за Орду 

Activities

dezirtir96

2024-02-11 12:51

reporter  

Desktop_240211_1450.jpg (714,572 bytes)

xsinon1

2024-02-14 11:55

updater   ~0074852

Подтверждаю, видно только в ГМ моде, нужно поправить фазу
https://egammi.net/image/qrxQ

Issue History

Date Modified Username Field Change
2024-02-11 12:51 dezirtir96 New Issue
2024-02-11 12:51 dezirtir96 Status new => assigned
2024-02-11 12:51 dezirtir96 Assigned To => Cancer_patient
2024-02-11 12:51 dezirtir96 File Added: Desktop_240211_1450.jpg
2024-02-14 09:31 Sweetdeath Assigned To Cancer_patient => xsinon1
2024-02-14 11:55 xsinon1 Assigned To xsinon1 => Access
2024-02-14 11:55 xsinon1 Status assigned => confirmed
2024-02-14 11:55 xsinon1 Note Added: 0074852
2024-07-08 15:18 Alica228 Relationship added related to 0030225
2024-07-10 08:58 Alica228 Relationship deleted related to 0030225
2024-07-10 08:59 Alica228 Relationship added duplicate of 0023226
2024-07-10 08:59 Alica228 Status confirmed => closed
2024-07-10 08:59 Alica228 Resolution open => duplicate