View Issue Details

IDProjectCategoryView StatusLast Update
0020782Legion CoreOther bugs / Остальноеpublic2022-06-25 22:18
ReporterVagabund1856Assigned Toffcrash 
PriorityimmediateSeveritycrashReproducibilityalways
Status closedResolutionduplicate 
PlatformWindowsOS10OS Versionx64
Summary0020782: Доты в битвах питомцев не работают
Descriptionне работают временные способности от слова совсем

Relationships

duplicate of 0009405 confirmedblackmanos Битвы питомцев 

Activities

ffcrash

2022-06-25 22:18

updater   ~0058209

Добрый день. Проблема дотов и прочего указаны тут http://tracker.legionbugs.com/view.php?id=9405

Issue History

Date Modified Username Field Change
2022-06-21 19:47 Vagabund1856 New Issue
2022-06-21 19:47 Vagabund1856 Status new => assigned
2022-06-21 19:47 Vagabund1856 Assigned To => makcimys93
2022-06-23 21:53 makcimys93 Assigned To makcimys93 => ffcrash
2022-06-25 22:18 ffcrash Status assigned => closed
2022-06-25 22:18 ffcrash Resolution open => duplicate
2022-06-25 22:18 ffcrash Note Added: 0058209
2022-06-25 22:18 ffcrash Relationship added duplicate of 0009405