View Issue Details

IDProjectCategoryView StatusLast Update
0015721Legion CoreQuests - Eastern Kingdom / Квесты - Восточные королевстваpublic2021-08-04 11:40
ReporterRicardomilosAssigned ToAlica228 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
PlatformWindowsOS10OS Versionx64
Summary0015721: Основы ботаники
Descriptionhttps://ru.wowhead.com/quest=28733/основы-ботаники не работает и возможно далее по цепочке квесты
хочется получить https://ru.wowhead.com/npc=51090/поющий-подсолнух =)

Relationships

duplicate of 0001898 confirmedWhoop Предгорья Хилсбрада. https://ru.wowhead.com/quest=28733 

Activities

Ricardomilos

2021-07-24 16:14

reporter   ~0046966

https://prnt.sc/1f8bkc2 как у нас
https://www.youtube.com/watch?v=wVL5W5UZW9c офа

Alica228

2021-07-26 13:41

administrator   ~0047002

Здравствуйте!
Тема на цепочку уже есть: http://tracker.legionbugs.com/view.php?id=1898

Issue History

Date Modified Username Field Change
2021-07-24 16:08 Ricardomilos New Issue
2021-07-24 16:08 Ricardomilos Status new => assigned
2021-07-24 16:08 Ricardomilos Assigned To => Alica228
2021-07-24 16:14 Ricardomilos Note Added: 0046966
2021-07-26 13:41 Alica228 Status assigned => feedback
2021-07-26 13:41 Alica228 Note Added: 0047002
2021-07-26 13:41 Alica228 Relationship added duplicate of 0001898
2021-08-04 11:40 Alica228 Status feedback => closed
2021-08-04 11:40 Alica228 Resolution open => duplicate