View Issue Details

IDProjectCategoryView StatusLast Update
0014460LK coreQuests - Northrend / Квесты - Нордсколpublic2021-04-23 21:46
ReporterTery_OlaAssigned ToAlica228 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Summary0014460: ОБТ https://ru.wowhead.com/quest=13419/ багается
Descriptionhttps://ru.wowhead.com/npc=31085/ дает квест, потом говоришь с ним, чтобы полететь. и прилетаешь под текстуры к черной дыре

Relationships

duplicate of 0011917 confirmed Странная смерть 2 

Activities

Tery_Ola

2021-04-05 22:36

reporter  

2021-04-05_20-30-31.png (41,933 bytes)
2021-04-05_20-30-31.png (41,933 bytes)

Alica228

2021-04-23 21:46

administrator   ~0043953

http://tracker.legionbugs.com/view.php?id=11917

Issue History

Date Modified Username Field Change
2021-04-05 22:36 Tery_Ola New Issue
2021-04-05 22:36 Tery_Ola Status new => assigned
2021-04-05 22:36 Tery_Ola Assigned To => Tery_Ola
2021-04-05 22:36 Tery_Ola File Added: 2021-04-05_20-30-31.png
2021-04-05 22:36 Tery_Ola Assigned To Tery_Ola => Alica228
2021-04-23 21:46 Alica228 Status assigned => closed
2021-04-23 21:46 Alica228 Resolution open => duplicate
2021-04-23 21:46 Alica228 Note Added: 0043953
2021-04-23 21:46 Alica228 Relationship added duplicate of 0011917