View Issue Details

IDProjectCategoryView StatusLast Update
0012289Legion CoreQuests - Eastern Kingdom / Квесты - Восточные королевстваpublic2020-09-20 10:18
ReporterMrCrayAssigned ToMirage24 
PriorityhighSeveritymajorReproducibilityalways
Status closedResolutionduplicate 
Summary0012289: Разнообразие – вот что придает вкус смерти
DescriptionНе берется "Соленый морской огурец" (id 52068)

Issue History

Date Modified Username Field Change
2020-09-19 21:29 MrCray New Issue
2020-09-19 21:29 MrCray Status new => assigned
2020-09-19 21:29 MrCray Assigned To => Mirage24
2020-09-20 01:57 Mirage24 Note Added: 0036172
2020-09-20 10:18 Mirage24 Status assigned => closed
2020-09-20 10:18 Mirage24 Resolution open => duplicate
2020-09-20 10:18 Mirage24 Relationship added duplicate of 0007388