View Issue Details

IDProjectCategoryView StatusLast Update
0012264Legion CoreClasses - Druid - Друидpublic2020-09-16 21:51
Reportermysterio210Assigned ToAlica228 
PrioritynormalSeveritymajorReproducibilityalways
Status closedResolutionduplicate 
Summary0012264: Отсутствие спелла в спелл буке
DescriptionЗдравствуйте, отсутствует спелл https://ru.wowhead.com/spell=8936/восстановление
изучить можно, но при релоге пропадает

Relationships

duplicate of 0011164 confirmed Баг с талантом 

Activities

mysterio210

2020-09-16 17:34

reporter  

WoWScrnShot_091620_183221.jpg (388,855 bytes)

Alica228

2020-09-16 21:51

administrator   ~0036072

http://tracker.legionbugs.com/view.php?id=11164

Issue History

Date Modified Username Field Change
2020-09-16 17:34 mysterio210 New Issue
2020-09-16 17:34 mysterio210 Status new => assigned
2020-09-16 17:34 mysterio210 Assigned To => ThisMushroom
2020-09-16 17:34 mysterio210 File Added: WoWScrnShot_091620_183221.jpg
2020-09-16 21:51 Alica228 Assigned To ThisMushroom => Alica228
2020-09-16 21:51 Alica228 Status assigned => closed
2020-09-16 21:51 Alica228 Resolution open => duplicate
2020-09-16 21:51 Alica228 Note Added: 0036072
2020-09-16 21:51 Alica228 Relationship added duplicate of 0011164