View Issue Details

IDProjectCategoryView StatusLast Update
0011384Legion CoreOther bugs / Остальноеpublic2020-06-28 20:45
Reporterkotik91129Assigned ToGlazzer 
PrioritynormalSeveritytrivialReproducibilityalways
Status resolvedResolutionfixed 
PlatformI7-6700OSWindowsOS Version7 Max SP1
Summary0011384: Линк 31+ ключей
DescriptionНет возможно линкануть 31+ кей.

Activities

kotik91129

2020-06-27 03:34

reporter   ~0032894

The text does not have a consistent meaning since I do not know the Russian language.

blackmanos

2020-06-28 20:45

administrator   ~0032998

Fixed

Issue History

Date Modified Username Field Change
2020-06-27 03:30 kotik91129 New Issue
2020-06-27 03:30 kotik91129 Status new => assigned
2020-06-27 03:30 kotik91129 Assigned To => makcimys93
2020-06-27 03:34 kotik91129 Note Added: 0032894
2020-06-28 01:47 makcimys93 Status assigned => confirmed
2020-06-28 01:47 makcimys93 Assigned To makcimys93 => Glazzer
2020-06-28 20:45 blackmanos Status confirmed => resolved
2020-06-28 20:45 blackmanos Resolution open => fixed
2020-06-28 20:45 blackmanos Note Added: 0032998