View Issue Details

IDProjectCategoryView StatusLast Update
0011148LK coreQuests - Northrend / Квесты - Нордсколpublic2020-06-29 02:57
ReporterUnknownAssigned ToTery_Ola 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionunable to reproduce 
Platformx64OSWindowsOS Version10
Summary0011148: https://ru.wowhead.com/npc=31070/%D0%BD%D0%B5%D0%B1%D0%B5%D1%81%D0%BD%D1%8B%D0%B9-%D0%BA%D0%BE%D0%B3%D0%BE%D1%82%D1%8C-%D1%81%D0
DescriptionВидео: https://youtu.be/K0qXtadcqI0
Описание: Багается анимация полёта у https://ru.wowhead.com/npc=31070/%D0%BD%D0%B5%D0%B1%D0%B5%D1%81%D0%BD%D1%8B%D0%B9-%D0%BA%D0%BE%D0%B3%D0%BE%D1%82%D1%8C-%D1%81%D0 после использования второго скилла.
Additional InformationПерсонаж: Strawberry
Реалм: x5

Activities

Tery_Ola

2020-06-29 02:56

updater   ~0033020

Сейчас все рабоатет как положено. Не получается повторить подобную проблему

Issue History

Date Modified Username Field Change
2020-06-16 19:23 Unknown New Issue
2020-06-16 19:23 Unknown Status new => assigned
2020-06-16 19:23 Unknown Assigned To => Redx
2020-06-26 16:20 Eva Assigned To Redx => Tery_Ola
2020-06-29 02:56 Tery_Ola Note Added: 0033020
2020-06-29 02:57 Tery_Ola Status assigned => resolved
2020-06-29 02:57 Tery_Ola Resolution open => unable to reproduce