View Issue Details

IDProjectCategoryView StatusLast Update
0011056LK coreQuests - Northrend / Квесты - Нордсколpublic2020-06-29 02:10
ReporterdozdranogonAssigned ToTery_Ola 
PrioritynormalSeveritymajorReproducibilityalways
Status resolvedResolutionunable to reproduce 
Summary0011056: Квест Семена Хаоса
DescriptionВыполняя этот квест https://ru.wowhead.com/quest=13172/%D1%81%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0-%D1%85%D0%B0%D0%BE%D1%81%D0%B0 я сел на грифона, и тот улетел в текстуры https://youtu.be/jqw26buIveM

Activities

Tery_Ola

2020-06-29 02:10

updater   ~0033014

Сейчас такой проблемы не наблюдается. Возможно проблема уже была исправлена.

Issue History

Date Modified Username Field Change
2020-06-13 16:48 dozdranogon New Issue
2020-06-13 16:48 dozdranogon Status new => assigned
2020-06-13 16:48 dozdranogon Assigned To => Redx
2020-06-26 16:20 Eva Assigned To Redx => Tery_Ola
2020-06-29 02:10 Tery_Ola Note Added: 0033014
2020-06-29 02:10 Tery_Ola Status assigned => resolved
2020-06-29 02:10 Tery_Ola Resolution open => unable to reproduce