View Issue Details

IDProjectCategoryView StatusLast Update
0010079Legion CoreQuests - Eastern Kingdom / Квесты - Восточные королевстваpublic2020-05-01 14:22
ReporterWild_DeathAssigned ToAlica228 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Summary0010079: Разнообразие – вот что придает вкус смерти
Descriptionhttps://ru.wowhead.com/quest=24976/%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B8%D0%B5-%D0%B2%D0%BE%D1%82-%D1%87%D1%82%D0%BE-%D0%BF%D1%80%D0%B8%D0%B4%D0%B0%D0%B5%D1%82-%D0%B2%D0%BA%D1%83%D1%81-%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8
https://ru.wowhead.com/item=52068/%D1%81%D0%BE%D0%BB%D0%B5%D0%BD%D1%8B%D0%B9-%D0%BC%D0%BE%D1%80%D1%81%D0%BA%D0%BE%D0%B9-%D0%BE%D0%B3%D1%83%D1%80%D0%B5%D1%86#objective-of не добывается, пишет, что цель мертва

Activities

Issue History

Date Modified Username Field Change
2020-04-29 04:19 Wild_Death New Issue
2020-04-29 04:19 Wild_Death Status new => assigned
2020-04-29 04:19 Wild_Death Assigned To => Alica228
2020-05-01 11:24 Alica228 Status assigned => confirmed
2020-05-01 14:22 Alica228 Status confirmed => closed
2020-05-01 14:22 Alica228 Resolution open => duplicate
2020-05-01 14:22 Alica228 Note Added: 0029296
2020-05-01 14:22 Alica228 Relationship added duplicate of 0007388