View Issue Details

IDProjectCategoryView StatusLast Update
0011254LK coreQuests - Eastern Kingdom / Квесты - Восточные королевстваpublic2021-04-24 01:24
ReporterSWfanAssigned To 
PrioritynormalSeveritytextReproducibilityalways
Status confirmedResolutionreopened 
Summary0011254: Фраза по заданию 12848
DescriptionФраза произносимая игроком после освобождения недостойного ученика содержит "$r"

Activities

SWfan

2020-06-22 13:06

reporter  

WoWScrnShot_062220_130715.jpg (662,903 bytes)

Issue History

Date Modified Username Field Change
2020-06-21 22:30 SWfan New Issue
2020-06-21 22:30 SWfan Status new => assigned
2020-06-21 22:30 SWfan Assigned To => Tery_Ola
2020-06-22 12:11 Tery_Ola File Added: WoWScrnShot_062220_120140.jpg
2020-06-22 12:11 Tery_Ola File Added: WoWScrnShot_062220_121020.jpg
2020-06-22 12:12 Tery_Ola Status assigned => closed
2020-06-22 12:12 Tery_Ola Resolution open => unable to reproduce
2020-06-22 13:06 SWfan Status closed => feedback
2020-06-22 13:06 SWfan Resolution unable to reproduce => reopened
2020-06-22 13:06 SWfan File Added: WoWScrnShot_062220_130715.jpg
2020-06-22 15:04 Tery_Ola Assigned To Tery_Ola => Alica228
2020-06-22 21:24 Alica228 Assigned To Alica228 => Nix
2020-06-22 21:24 Alica228 Status feedback => confirmed
2020-06-22 21:24 Alica228 File Deleted: WoWScrnShot_062220_120140.jpg
2020-06-22 21:24 Alica228 File Deleted: WoWScrnShot_062220_121020.jpg
2020-07-03 00:38 Nix Assigned To Nix => Flow
2021-04-24 01:24 Alica228 Assigned To Flow => Alica228
2021-04-24 01:24 Alica228 Assigned To Alica228 =>